[olug] LIRC help

Sam Flint harmonicnm7h at gmail.com
Thu May 17 15:00:47 UTC 2012

i have tried setting config files to use the drivers, and ddevice
file, i have also tried setting it on the commandline, when i try to
irrecord, i get an error saying it cannot detect a gap, i've tried
mode3 or ewhatever it is, and it can't detect anything.


On Thu, May 17, 2012 at 9:37 AM, Adam Haeder <adam at adamhaeder.com> wrote:
> Can you be a little more specific, Sam? What have you tried, what's not
> working, are you seeing error messages, etc?
> On Wed, May 9, 2012 at 12:53 PM, Sam Flint <harmonicnm7h at gmail.com> wrote:
>> I have the USBIRToy, and an apple a1294 nremote, i use fedora, any
>> ideas how i can get it working?
>> --
>> Sam Flint
>> flintfam.org/~swflint
> --
> Adam Haeder
> adam at adamhaeder.com
> Check out my latest book: LPI Linux Certification in a Nutshell from
> O'Reilly: http://bit.ly/bvQQ0I
> _______________________________________________
> OLUG mailing list
> OLUG at olug.org
> https://lists.olug.org/mailman/listinfo/olug

Sam Flint

More information about the OLUG mailing list