[olug] just when you thought you deleted them all....flash cookies.

Awais Khan frontsidelockslide at gmail.com
Wed Aug 12 19:24:36 UTC 2009

booyeah. Thanks bro, First time I tried to do this, I logged in as sudo and
then went to the directory and ran flasswipe, and I didn't get any cookies
back. i thought it was broken. But I logged out and ran flasswipe with
regular user privilages and it WORKED.

so it wont work under sudo, will work as just your self, (which is just one
less step to do.)

The Slauce is good

On Wed, Aug 12, 2009 at 4:13 AM, DYNATRON tech <dynatron at gmail.com> wrote:

> this being an IT crowd, it may be preaching to the choir...
> if you aren't aware of the situation, i think it's a good place to start.
> http://slauce.com/200908120216.html
> --
> dynatron digital services
> box 191 - 68037
> www.dynatron.org
> dynatron at gmail.com
> _______________________________________________
> OLUG mailing list
> OLUG at olug.org
> https://lists.olug.org/mailman/listinfo/olug

More information about the OLUG mailing list